<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.osservatoriomilitare.it/osservatoriomilitare/xmlrpc.php">
	<title>COMUNICATO ANTONIO ATTIANESE &#8211; Osservatorio Militare</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Militare &raquo; Feed" href="http://www.osservatoriomilitare.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Militare &raquo; Feed dei commenti" href="http://www.osservatoriomilitare.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Militare &raquo; COMUNICATO ANTONIO ATTIANESE Feed dei commenti" href="http://www.osservatoriomilitare.it/comunicato-antonio-attianese/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osservatoriomilitare.it\/osservatoriomilitare\/wp-includes\/js\/wp-emoji-release.min.js?ver=919e0b171f0e360a62a68cef106573a6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=919e0b171f0e360a62a68cef106573a6' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather:300,300italic,regular,italic,700,700italic,900,900italic|Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-widget/social_widget.css?ver=919e0b171f0e360a62a68cef106573a6' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-font-awesome-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/css/font-awesome.min.css?ver=919e0b171f0e360a62a68cef106573a6' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/css/wplcstyle.css?ver=919e0b171f0e360a62a68cef106573a6' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-theme-palette-default-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/css/themes/theme-default.css?ver=919e0b171f0e360a62a68cef106573a6' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-theme-modern-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/css/themes/modern.css?ver=919e0b171f0e360a62a68cef106573a6' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-theme-position-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/css/themes/position-bottom-right.css?ver=919e0b171f0e360a62a68cef106573a6' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=1.3.31' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/style.css?ver=1.3.31' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/css/mobile.min.css?ver=1.3.31' type='text/css' media='all' />
<link rel='stylesheet' id='generate-child-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/forefront/style.css?ver=1463752353' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/js_composer/custom.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.osservatoriomilitare.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osservatoriomilitare.it/osservatoriomilitare/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="http://www.osservatoriomilitare.it/comunicato-antonio-attianese/" />
<link rel='shortlink' href='http://www.osservatoriomilitare.it/?p=2064' />
<link rel="alternate" type="application/json+oembed" href="http://www.osservatoriomilitare.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osservatoriomilitare.it%2Fcomunicato-antonio-attianese%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.osservatoriomilitare.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osservatoriomilitare.it%2Fcomunicato-antonio-attianese%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.592_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.osservatoriomilitare.it/?wordfence_logHuman=1&hid=963DE63112E80912191C9C7D9EADAD4D');
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Ci dispiace, ma i contenuti del sito non sono utilizzabili. Se hai necessità di utilizzare i nostri contenuti scrivici a assistenzalegale@osservatoriomilitare.it";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

        <script type="text/javascript">
                    var wplc_ajaxurl = 'http://www.osservatoriomilitare.it/osservatoriomilitare/wp-admin/admin-ajax.php';
                    var wplc_nonce = 'b4004319b2';
        </script>




        <meta name="viewport" content="width=device-width, initial-scale=1">	<!--[if lt IE 9]>
		<link rel="stylesheet" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/css/ie.min.css" />
		<script src="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/js/html5shiv.min.js"></script>
	<![endif]-->
					<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.osservatoriomilitare.it/osservatoriomilitare/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9ebca42bb2&wpp_id=2064';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2015/04/cropped-logo_osservatorio_piccolo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2015/04/cropped-logo_osservatorio_piccolo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2015/04/cropped-logo_osservatorio_piccolo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2015/04/cropped-logo_osservatorio_piccolo-270x270.jpg" />

<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1719912-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="4e7c47e43ea7ea3724fd243b9418e146"></head>

<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-2064 single-format-standard generatepress right-sidebar nav-below-header contained-header one-container active-footer-widgets-4 nav-search-enabled nav-aligned-center header-aligned-center dropdown-hover group-blog wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
		<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>
	<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header grid-container grid-parent">
		<div class="inside-header">
								<div class="site-branding">
							<p class="main-title" itemprop="headline"><a href="http://www.osservatoriomilitare.it/" title="Osservatorio Militare" rel="home">Osservatorio Militare</a></p>
							<p class="site-description">OSSERVATORIO PERMANENTE E CENTRO STUDI PER IL PERSONALE DELLE FORZE ARMATE, FORZE DI POLIZIA E SOCIETA&#039; CIVILE</p>
					</div>
	<div class="site-logo">
			<a href="http://www.osservatoriomilitare.it/" title="Osservatorio Militare" rel="home">
				<img class="header-image" src="http://www.traa.it/osservatoriomilitare/wp-content/uploads/2015/04/logo_osservatorio_piccolo.jpg" alt="Osservatorio Militare" title="Osservatorio Militare" />
			</a>
		</div>					</div><!-- .inside-header -->
	</header><!-- #masthead -->
		<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation grid-container grid-parent">
		<div class="inside-navigation grid-container grid-parent">
				<form method="get" class="search-form navigation-search" action="http://www.osservatoriomilitare.it/">
		<input type="search" class="search-field" value="" name="s" title="Cerca">
	</form>
		<div class="mobile-bar-items">
				<span class="search-item" title="Cerca">
			<a href="#"><i class="fa fa-fw fa-search"></i></a>
		</span>
	</div><!-- .mobile-bar-items -->
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
								<span class="mobile-menu">Menu</span>
			</button>
			<div id="primary-menu" class="main-nav"><ul id="menu-menu-1" class=" menu sf-menu"><li id="menu-item-426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-426"><a href="http://www.osservatoriomilitare.it">Home</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-468"><a href="#">Uranio<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1218"><a href="#">Commissioni d&#8217;inchiesta Uranio<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1219"><a href="http://www.osservatoriomilitare.it/category/commissione-inchiesta-uranio/xvii-legislatura/">COMMISSIONE D&#8217;INCHIESTA URANIO XVII LEGISLATURA</a></li>
	</ul>
</li>
	<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="http://www.osservatoriomilitare.it/cose-luranio-impoverito/">Cos&#8217;è l&#8217;Uranio impoverito</a></li>
	<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://www.osservatoriomilitare.it/category/uranio-impoverito/">Uranio Sentenze</a></li>
	<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa-uranio/">Rassegna Stampa Uranio</a></li>
	<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="http://www.osservatoriomilitare.it/uranio-video-gallery/">Uranio – Video Gallery</a></li>
	<li id="menu-item-1470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1470"><a href="http://www.osservatoriomilitare.it/category/uranio-impoverito/poligoni-militari-uranio-impoverito/">Poligoni Militari</a></li>
</ul>
</li>
<li id="menu-item-473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-473"><a href="#">Materia Legislativa<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="http://www.osservatoriomilitare.it/category/sentenze/">Sentenze</a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://www.osservatoriomilitare.it/category/leggi-e-decreti/">Leggi e Decreti</a></li>
	<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://www.osservatoriomilitare.it/category/novita-giurisprudenziali/">Novità Giurisprudenziali</a></li>
	<li id="menu-item-477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477"><a href="http://www.osservatoriomilitare.it/category/studi-editoriali/">Studi &#8211; Editoriali</a></li>
</ul>
</li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-480"><a href="#">L&#8217;Osservatorio<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-478"><a href="http://www.osservatoriomilitare.it/category/comunicati-osservatorio/">Comunicati Osservatorio</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a href="http://www.osservatoriomilitare.it/contattaci/">Contattaci</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://www.osservatoriomilitare.it/statuto/">Statuto</a></li>
</ul>
</li>
<li class="search-item" title="Cerca"><a href="#"><i class="fa fa-fw fa-search"></i></a></li></ul></div>		</div><!-- .inside-navigation -->
	</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent grid-75 tablet-grid-75">
		<main id="main" class="site-main">
				
			
<article id="post-2064" class="post-2064 post type-post status-publish format-standard hentry category-comunicati-osservatorio tag-ministero-difesa tag-missioni-estere tag-osservatorio-militare tag-uranio-impoverito" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
	<div class="inside-article">
				
		<header class="entry-header">
										<h1 class="entry-title" itemprop="headline">COMUNICATO ANTONIO ATTIANESE</h1>								<div class="entry-meta">
			<span class="posted-on"><a href="http://www.osservatoriomilitare.it/comunicato-antonio-attianese/" title="23:59" rel="bookmark"><time class="entry-date published" datetime="2017-06-25T23:59:18+00:00" itemprop="datePublished">25 giugno 2017</time><time class="updated" datetime="2017-06-26T01:11:06+00:00" itemprop="dateModified">26 giugno 2017</time></a></span> <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">di <a class="url fn n" href="http://www.osservatoriomilitare.it/author/editor-om/" title="Visualizza tutti gli articoli di Redazione" rel="author" itemprop="url"><span class="author-name" itemprop="name">Redazione</span></a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
		
				<div class="entry-content" itemprop="text">
			<p><a href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2017/06/ATTIANESE.jpg"><img class="alignnone size-medium wp-image-2065" src="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2017/06/ATTIANESE-169x300.jpg" alt="" width="169" height="300" srcset="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2017/06/ATTIANESE-169x300.jpg 169w, http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2017/06/ATTIANESE.jpg 540w" sizes="(max-width: 169px) 100vw, 169px" /></a></p>
<p>OSSERVATORIO MILITARE</p>
<p>COMUNICATO STAMPA</p>
<p>25 Giugno 2017</p>
<div class="text_exposed_show">
<p>L&#8217;Osservatorio Militare, insieme all’Avvocato Angelo Fiore Tartaglia e Domenico Leggiero danno il triste annuncio della morte dell&#8217; ex ranger Antonio Attianese.<br />
L’uranio impoverito, il killer silenzioso, ha fatto un’altra vittima, la numero 344.</p>
<p>Il militare originario di Sant&#8217;Egidio del Monte Albino è morto ieri, alle 15:30, circondato nella sua casa dall&#8217;affetto dei suoi cari. Lascia la moglie Maria e i loro due bambini di 5 e 6 anni.</p>
<p>Antonio si era gravemente ammalato di tumore dopo aver partecipato a due missioni di pace in Afghanistan, e nonostante 35 interventi chirurgici e più di 100 ricoveri, fino alla fine si e battuto per ottenere un adeguato indennizzo e assunzioni di responsabilità a nome di tutte le vittime dell&#8217;uranio.</p>
<p>Parole che sintetizzano al meglio le emozioni ed i sentimenti di questi militari che credono ancora nelle istituzioni provengono dal Presidente della Commissione d&#8221;inchiesta sull&#8217;Uranio impoverito, l&#8217; Onorevole Gian Piero Scanu: Antonio è stato un uomo forte. Ha dimostrato di essere un soldato leale e coraggioso. Al suo fianco ha avuto una donna eccezionale.Sposa e madre esemplare.<br />
Come uomo sono orgoglioso di averlo conosciuto.<br />
Come &#8220;politico di turno&#8221; provo tanta rabbia mista a vergogna per l&#8217;ignobile trattamento che talune &#8220;istituzioni&#8221; del nostro Paese gli hanno riservato.</p>
<p>Per Antonio e la sua Signora, che della dignità hanno sempre tenuto alta la bandiera, si leveranno voci di commosso cordoglio anche da parte di coloro che sono stati l&#8217;espressione del peggiore cinismo e della più perfida indifferenza.<br />
A costoro vorrei assicurare che, anche se con disumano ritardo, non ci fermeremo fino a quando non avremo ottenuto giustizia piena&#8221;, conclude Scanu.</p>
<p>Sentite anche le parole di Domenico Leggiero che ha seguito da vicino la tragica vicenda di Attianese: &#8221; E&#8217; come perdere una persona di famiglia. Antonio ha saputo e ha voluto combattere fino alla fine, non solo per se ma anche per tutti i suoi colleghi.</p>
<p>Sono orgoglioso di aver conosciuto lui e sua moglie Maria. È stato e sarà un esempio di coraggio per tutti&#8221; così in una nota Leggiero.</p>
</div>
<p><a href="http://www.ansa.it/sito/notizie/cronaca/2017/06/25/uranio-funerali-militare-attianese_ac81e69f-c0c8-419f-baa2-59a4e8d67cf5.html">ansa</a></p>
<p><a href="http://www.rainews.it/dl/rainews/articoli/ContentItem-f7ad441e-d5c6-424e-af81-898f8a9e0223.html">rainews</a></p>
<p><a href="http://www.leggo.it/news/italia/antonio_attianese_morto_uranio_impoverito_tumore_afghanistan-2525092.html">leggo.it</a></p>
<p><a href="http://www.today.it/cronaca/antonio-attianese-morto-uranio-impoverito.html">today</a></p>
<p><a href="http://www.tgcom24.mediaset.it/cronaca/uranio-impoverito-morto-militare-malato-dopo-missione-in-afghanistan_3080601-201702a.shtml">videotgcom24</a></p>
<p><a href="http://www.striscialanotizia.mediaset.it/video/caso-uranio-impoverito_27757.shtml">denuncia striscia </a></p>
<p><a href="http://www.freedompress.cc/uranio-impoverito-muore-senza-giustizia-antonio-attianese-on-scanu-rabbia-mista-a-vergogna-per-lignobile-trattamento-che-talune-istituzioni-del-nostro-paese-gli-hanno-riservato/">freedompress</a></p>
<p><a href="http://www.ilmattino.it/salerno/attianese_ex_ranger_morto_tumore-2523825.html#">il mattino</a></p>
<div class = 'socialMediaOnEveryPost'>Se ti è piaciuto condividilo!<div id="sgmbShare1-1" class="sgmbShare jssocials-theme-classic sgmbWidget1-1"></div><div class="dropdownWrapper dropdownWrapper1 dropdownWrapper-for-widget " id="dropdownWrapper-for-widget">
						<div class="dropdownLabel" id="dropdownLabel-share-list"><span class="sgmbButtonListLabel1">Share List</span></div>
						<div class="dropdownPanel dropdownPanel1-1">
						</div>
					</div><script>  SGMB_URL = "http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/"; jQuery(".dropdownWrapper").hide(); SGMB_GOOGLE_ACOUNT = ""; </script><script type="text/javascript">
		jQuery(document).ready(function($){var widget = new SGMBWidget();widget.show({"id":"1","title":"share social osservatorio","options":{"currentUrl":"1","url":"","shareText":"","fontSize":"10","betweenButtons":"1px","theme":"classic","sgmbButtonsPosition":"bottomLeft","socialTheme":"classic","icon":"default","buttonsPanelEffect":"No Effect","buttonsEffect":"No Effect","iconsEffect":"No Effect","buttons":"{\"facebook\":{\"label\":\"Share\",\"icon\":\"default-facebook\"},\"twitter\":{\"label\":\"Tweet\",\"icon\":\"default-twitter\",\"via\":\"\",\"hashtags\":\"\"},\"googleplus\":{\"label\":\"+1\",\"icon\":\"default-googleplus\"},\"email\":{\"label\":\"E-mail\",\"icon\":\"default-email\"}}","roundButton":"","showLabels":"on","showCounts":"","showCenter":"","showButtonsAsList":"","sgmbDropdownColor":"","sgmbDropdownLabelFontSize":"14","sgmbDropdownLabelColor":"","showButtonsOnEveryPost":"on","selectedOrExcluded":"","showButtonsOnEveryPage":"","textOnEveryPost":"Se ti \u00e8 piaciuto condividilo!","showButtonsOnCustomPost":"","textOnCustomPost":"","showButtonsOnMobileDirect":"on","showButtonsOnDesktopDirect":"on","sgmbSelectedPages":[""],"sgmbExcludedPosts":[""],"sgmbSelectedCustomPosts":[],"showButtonsInPopup":"","titleOfPopup":"","descriptionOfPopup":"","showPopupOnLoad":"","showPopupOnScroll":"","showPopupOnExit":"","openSecondsOfPopup":"","googleAnaliticsAccount":""},"buttonOptions":{"facebook":{"label":"Share","icon":"default-facebook"},"twitter":{"label":"Tweet","icon":"default-twitter","via":"","hashtags":""},"googleplus":{"label":"+1","icon":"default-googleplus"},"email":{"label":"E-mail","icon":"default-email"}},"button":["facebook","twitter","googleplus","email"]}, 1, '', 'http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2017/06/ATTIANESE-169x300.jpg', '', 'http://www.osservatoriomilitare.it/comunicato-antonio-attianese/'); });</script></div><script> jQuery(".socialMediaOnEveryPost").addClass("sgmb-left") </script><div class='yarpp-related yarpp-related-none'>
<p>No related posts.</p>
</div>
					</div><!-- .entry-content -->
		
				<footer class="entry-meta">
			<span class="cat-links"><span class="screen-reader-text">Categorie </span><a href="http://www.osservatoriomilitare.it/category/comunicati-osservatorio/" rel="category tag">Comunicati Osservatorio</a></span><span class="tags-links"><span class="screen-reader-text">Tag </span><a href="http://www.osservatoriomilitare.it/tag/ministero-difesa/" rel="tag">Ministero Difesa</a>, <a href="http://www.osservatoriomilitare.it/tag/missioni-estere/" rel="tag">missioni estere</a>, <a href="http://www.osservatoriomilitare.it/tag/osservatorio-militare/" rel="tag">Osservatorio Militare</a>, <a href="http://www.osservatoriomilitare.it/tag/uranio-impoverito/" rel="tag">uranio impoverito</a></span>				<nav id="nav-below" class="post-navigation">
		<h6 class="screen-reader-text">Navigazione articolo</h6>

	
		<div class="nav-previous"><span class="prev" title="Precedente"><a href="http://www.osservatoriomilitare.it/lanusei-testimonianza-del-veterinario-stefano-lorrai/" rel="prev">LANUSEI : TESTIMONIANZA DEL VETERINARIO STEFANO LORRAI</a></span></div>		
	
	</nav><!-- #nav-below -->
			</footer><!-- .entry-meta -->
				</div><!-- .inside-article -->
</article><!-- #post-## -->

								<div class="comments-area">
						
	<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comunicato-antonio-attianese/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input placeholder="Nome *" id="author" name="author" type="text" value="" size="30" />
<input placeholder="Email *" id="email" name="email" type="text" value="" size="30" />
<input placeholder="Sito web" id="url" name="url" type="text" value="" size="30" />
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>20 &#8722; tredici = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="a1nzdmw4fj" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1498435336" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='2064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1cc55f137" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
			
						</main><!-- #main -->
	</div><!-- #primary -->

	<div id="right-sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope" role="complementary" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar">
		<div class="inside-right-sidebar">
						<aside id="social-widget-2" class="widget inner-padding Social_Widget"><h4 class="widget-title">Seguici su Facebook</h4><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/osservatoriomilitare/" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Seguici su Facebook Facebook" 
				title="Seguici su Facebook Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside><aside id="categories-2" class="widget inner-padding widget_categories"><h4 class="widget-title">Argomenti</h4>		<ul>
	<li class="cat-item cat-item-136"><a href="http://www.osservatoriomilitare.it/category/commissione-inchiesta-uranio/" >Commissione d&#039;inchiesta Uranio</a>
</li>
	<li class="cat-item cat-item-277"><a href="http://www.osservatoriomilitare.it/category/commissione-inchiesta-uranio/xvii-legislatura/" >COMMISSIONE D&#039;INCHIESTA URANIO XVII LEGISLATURA</a>
</li>
	<li class="cat-item cat-item-291"><a href="http://www.osservatoriomilitare.it/category/commissione-inchiesta-uranio/commissione-xiv-legislatura/" >COMMISSIONE XIV LEGISLATURA</a>
</li>
	<li class="cat-item cat-item-142"><a href="http://www.osservatoriomilitare.it/category/comunicati-osservatorio/" >Comunicati Osservatorio</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.osservatoriomilitare.it/category/documentazione-e-studi-uranio/" >Documentazione e Studi Uranio</a>
</li>
	<li class="cat-item cat-item-139"><a href="http://www.osservatoriomilitare.it/category/leggi-e-decreti/" >Leggi e Decreti</a>
</li>
	<li class="cat-item cat-item-141"><a href="http://www.osservatoriomilitare.it/category/novita-giurisprudenziali/" >Novità Giurisprudenziali</a>
</li>
	<li class="cat-item cat-item-279"><a href="http://www.osservatoriomilitare.it/category/uranio-impoverito/poligoni-militari-uranio-impoverito/" >Poligoni Militari</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.osservatoriomilitare.it/category/pubblicazioni/" >Pubblicazioni</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa/" >Rassegna Stampa</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa-uranio/" >Rassegna Stampa Uranio</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.osservatoriomilitare.it/category/sentenze/" >Sentenze</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.osservatoriomilitare.it/category/senza-categoria/" >Senza categoria</a>
</li>
	<li class="cat-item cat-item-140"><a href="http://www.osservatoriomilitare.it/category/studi-editoriali/" >Studi &#8211; Editoriali</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.osservatoriomilitare.it/category/uranio-impoverito/" >Uranio impoverito</a>
</li>
		</ul>
</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [avg] [custom] -->
<aside id="wpp-2" class="widget inner-padding popular-posts">
<h4 class="widget-title">Articoli e Sentenze più lette</h4>
<ul class="wpp-list">
<li> <a href="http://www.osservatoriomilitare.it/striscia-la-notizia-un-altro-passo-avanti-con-la-sentenza-della-corte-dei-conti-centrale-dappello/" title="STRISCIA LA  NOTIZIA : UN ALTRO PASSO AVANTI CON LA SENTENZA DELLA CORTE DEI CONTI CENTRALE D&#8217;APPELLO" class="wpp-post-title" target="_self">STRISCIA LA  NOTIZIA : UN...</a> </li>
<li> <a href="http://www.osservatoriomilitare.it/commissione-uranio-audizione-maresciallo-carofiglio-accolta-allunanimita/" title="COMMISSIONE URANIO : AUDIZIONE MARESCIALLO CAROFIGLIO ACCOLTA ALL&#8217;UNANIMITA&#8217;" class="wpp-post-title" target="_self">COMMISSIONE URANIO : AUDI...</a> </li>
<li> <a href="http://www.osservatoriomilitare.it/lavvocato-tartaglia-dellosservatorio-militare-e-lautore-delle-sentenze-menzionate-dallavvocato-serbo/" title="L’AVVOCATO TARTAGLIA DELL’OSSERVATORIO MILITARE È L’AUTORE DELLE SENTENZE MENZIONATE DALL’AVVOCATO SERBO" class="wpp-post-title" target="_self">L’AVVOCATO TARTAGLIA DELL...</a> </li>
<li> <a href="http://www.osservatoriomilitare.it/teulada-trasporto-rifiuti-radiottivi-24-agosto-2016/" title="TEULADA : TRASPORTO RIFIUTI RADIOTTIVI 24 AGOSTO 2016" class="wpp-post-title" target="_self">TEULADA : TRASPORTO RIFIU...</a> </li>
<li> <a href="http://www.osservatoriomilitare.it/la-prima-in-italia-corte-dei-conti-appello-accoglie-causa-uranio/" title="LA PRIMA IN ITALIA: CORTE DEI CONTI APPELLO ACCOGLIE CAUSA URANIO." class="wpp-post-title" target="_self">LA PRIMA IN ITALIA: CORTE...</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
					</div><!-- .inside-right-sidebar -->
	</div><!-- #secondary -->
	</div><!-- #content -->
</div><!-- #page -->
<div class="site-footer grid-container grid-parent">
			<div id="footer-widgets" class="site footer-widgets">
			<div class="inside-footer-widgets grid-container grid-parent">
									<div class="footer-widget-1 grid-parent grid-25 tablet-grid-50">
						<aside id="nav_menu-2" class="widget inner-padding widget_nav_menu"><h4 class="widget-title">Uranio</h4><div class="menu-menu-footer-01-container"><ul id="menu-menu-footer-01" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530"><a href="http://www.osservatoriomilitare.it/category/documentazione-e-studi-uranio/">Documentazione e Studi Uranio</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa-uranio/">Rassegna Stampa Uranio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.osservatoriomilitare.it/category/commissione-inchiesta-uranio/">Commissione d&#8217;inchiesta Uranio</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-532"><a href="http://www.osservatoriomilitare.it/tag/uranio-impoverito/">uranio impoverito</a></li>
</ul></div></aside>					</div>
								<div class="footer-widget-2 grid-parent grid-25 tablet-grid-50">
					<aside id="nav_menu-3" class="widget inner-padding widget_nav_menu"><h4 class="widget-title">Materia Legislativa</h4><div class="menu-menu-footer-02-container"><ul id="menu-menu-footer-02" class="menu"><li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="http://www.osservatoriomilitare.it/category/sentenze/">Sentenze</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="http://www.osservatoriomilitare.it/category/leggi-e-decreti/">Leggi e Decreti</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="http://www.osservatoriomilitare.it/category/studi-editoriali/">Studi &#8211; Editoriali</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="http://www.osservatoriomilitare.it/category/novita-giurisprudenziali/">Novità Giurisprudenziali</a></li>
</ul></div></aside>				</div>
								<div class="footer-widget-3 grid-parent grid-25 tablet-grid-50">
					<aside id="nav_menu-4" class="widget inner-padding widget_nav_menu"><h4 class="widget-title">Comunicati e Stampa</h4><div class="menu-menu-footer-03-container"><ul id="menu-menu-footer-03" class="menu"><li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537"><a href="http://www.osservatoriomilitare.it/category/comunicati-osservatorio/">Comunicati Osservatorio</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538"><a href="http://www.osservatoriomilitare.it/category/pubblicazioni/">Pubblicazioni</a></li>
</ul></div></aside>				</div>
								<div class="footer-widget-4 grid-parent grid-25 tablet-grid-50">
					<aside id="nav_menu-5" class="widget inner-padding widget_nav_menu"><h4 class="widget-title">L&#8217;Osservatorio</h4><div class="menu-menu-footer-04-container"><ul id="menu-menu-footer-04" class="menu"><li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="http://www.osservatoriomilitare.it/statuto/">Statuto</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542"><a href="http://www.osservatoriomilitare.it/contattaci/">Contattaci</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://www.osservatoriomilitare.it/consulente-giuridico-dellosservatorio-militare/">Consulente giuridico dell&#8217;Osservatorio Militare</a></li>
</ul></div></aside>				</div>
							</div>
		</div>
		<footer class="site-info" itemtype="http://schema.org/WPFooter" itemscope="itemscope">
		<div class="inside-site-info grid-container grid-parent">
				<span class="copyright">Copyright &copy; 2017</span> 	&#x000B7; <a href="https://generatepress.com" target="_blank" title="GeneratePress" itemprop="url">GeneratePress</a>
				</div>
	</footer><!-- .site-info -->
	</div><!-- .site-footer -->

<script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='sgmb_socialFont_style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/jssocial/font-awesome.min.css?ver=919e0b171f0e360a62a68cef106573a6' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_social2_style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/jssocial/jssocials.css?ver=919e0b171f0e360a62a68cef106573a6' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials_theme_classic-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/jssocial/jssocials-theme-classic.css?ver=919e0b171f0e360a62a68cef106573a6' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_widget_style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/widget/widget-style.css?ver=919e0b171f0e360a62a68cef106573a6' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_buttons_animate-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/animate.css?ver=919e0b171f0e360a62a68cef106573a6' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_drop_down_style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/widget/simple.dropdown.css?ver=919e0b171f0e360a62a68cef106573a6' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=919e0b171f0e360a62a68cef106573a6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/js/navigation.min.js?ver=1.3.31'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/js/dropdown.min.js?ver=1.3.31'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/js/navigation-search.min.js?ver=1.3.31'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-includes/js/comment-reply.min.js?ver=919e0b171f0e360a62a68cef106573a6'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-includes/js/wp-embed.min.js?ver=919e0b171f0e360a62a68cef106573a6'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/js/addNewSection/SGMB.js'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/js/addNewSection/SGMBWidget.js'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/js/jssocials.js'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/js/jssocials.shares.js'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/js/simple.dropdown.js'></script>

</body>
</html>