



<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.osservatoriomilitare.it/osservatoriomilitare/xmlrpc.php">
	<title>INDENNITA&#8217; FORFETTARIA DI MISSIONE E TRUFFA MILITARE: LA CORTE MILITARE DI APPELLO ASSOLVE GLI IMPUTATI &#8211; Osservatorio Militare</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Militare &raquo; Feed" href="http://www.osservatoriomilitare.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Militare &raquo; Feed dei commenti" href="http://www.osservatoriomilitare.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Militare &raquo; INDENNITA&#8217; FORFETTARIA DI MISSIONE E TRUFFA MILITARE: LA CORTE MILITARE DI APPELLO ASSOLVE GLI IMPUTATI Feed dei commenti" href="http://www.osservatoriomilitare.it/indennita-forfettaria-di-missione-e-truffa-militare-la-corte-militare-di-appello-assolve-gli-imputati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osservatoriomilitare.it\/osservatoriomilitare\/wp-includes\/js\/wp-emoji-release.min.js?ver=0992553688276355da02dc6e2016032c"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=0992553688276355da02dc6e2016032c' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather:300,300italic,regular,italic,700,700italic,900,900italic|Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-widget/social_widget.css?ver=0992553688276355da02dc6e2016032c' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-font-awesome-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/css/font-awesome.min.css?ver=0992553688276355da02dc6e2016032c' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/css/wplcstyle.css?ver=7.1.07' type='text/css' media='all' />
<style id='wplc-style-inline-css' type='text/css'>
#wp-live-chat-header { background:url('http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/images/iconRetina.png') no-repeat; background-size: cover; }  #wp-live-chat-header.active { background:url('http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/images/iconCloseRetina.png') no-repeat; background-size: cover; } #wp-live-chat-4 { background:url('http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/images/bg/cloudy.jpg') repeat; background-size: cover; }
</style>
<link rel='stylesheet' id='wplc-theme-palette-default-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/css/themes/theme-default.css?ver=7.1.07' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-theme-modern-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/css/themes/modern.css?ver=7.1.07' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-theme-position-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/css/themes/position-bottom-right.css?ver=7.1.07' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=1.3.31' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/style.css?ver=1.3.31' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/css/mobile.min.css?ver=1.3.31' type='text/css' media='all' />
<link rel='stylesheet' id='generate-child-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/forefront/style.css?ver=1463752353' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/js_composer/custom.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.osservatoriomilitare.it\/osservatoriomilitare\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"2261","token":"69edd6b34a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.12'></script>
<link rel='https://api.w.org/' href='http://www.osservatoriomilitare.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osservatoriomilitare.it/osservatoriomilitare/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TRASFERIMENTO D&#8217; AUTORITA&#8217; . VIOLAZIONE DI LEGGE ED ECCESSO DI POTERE SOTTO DIVERSI PROFILI' href='http://www.osservatoriomilitare.it/trasferimento-di-autorita-violazione-di-legge-ed-eccesso-di-potere-sotto-diversi-profili/' />

<link rel="canonical" href="http://www.osservatoriomilitare.it/indennita-forfettaria-di-missione-e-truffa-militare-la-corte-militare-di-appello-assolve-gli-imputati/" />
<link rel='shortlink' href='http://www.osservatoriomilitare.it/?p=2261' />
<link rel="alternate" type="application/json+oembed" href="http://www.osservatoriomilitare.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osservatoriomilitare.it%2Findennita-forfettaria-di-missione-e-truffa-militare-la-corte-militare-di-appello-assolve-gli-imputati%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.osservatoriomilitare.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osservatoriomilitare.it%2Findennita-forfettaria-di-missione-e-truffa-militare-la-corte-militare-di-appello-assolve-gli-imputati%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.65_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.osservatoriomilitare.it/?wordfence_lh=1&hid=E0E346A93131865126B6211BBCA03971');
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Ci dispiace, ma i contenuti del sito non sono utilizzabili. Se hai necessità di utilizzare i nostri contenuti scrivici a assistenzalegale@osservatoriomilitare.it";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

        <script type="text/javascript">
                    var wplc_ajaxurl = 'http://www.osservatoriomilitare.it/osservatoriomilitare/wp-admin/admin-ajax.php';
                    var wplc_nonce = 'b3056be407';
        </script>




        <meta name="viewport" content="width=device-width, initial-scale=1">	<!--[if lt IE 9]>
		<link rel="stylesheet" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/css/ie.min.css" />
		<script src="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/js/html5shiv.min.js"></script>
	<![endif]-->
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2015/04/cropped-logo_osservatorio_piccolo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2015/04/cropped-logo_osservatorio_piccolo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2015/04/cropped-logo_osservatorio_piccolo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2015/04/cropped-logo_osservatorio_piccolo-270x270.jpg" />
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1719912-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="4e7c47e43ea7ea3724fd243b9418e146"></head>

<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-2261 single-format-standard generatepress right-sidebar nav-below-header contained-header one-container active-footer-widgets-4 nav-search-enabled nav-aligned-center header-aligned-center dropdown-hover group-blog wpb-js-composer js-comp-ver-5.4.1 vc_responsive">
		<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>
	<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header grid-container grid-parent">
		<div class="inside-header">
								<div class="site-branding">
							<p class="main-title" itemprop="headline"><a href="http://www.osservatoriomilitare.it/" title="Osservatorio Militare" rel="home">Osservatorio Militare</a></p>
							<p class="site-description">OSSERVATORIO PERMANENTE E CENTRO STUDI PER IL PERSONALE DELLE FORZE ARMATE, FORZE DI POLIZIA E SOCIETA&#039; CIVILE</p>
					</div>
	<div class="site-logo">
			<a href="http://www.osservatoriomilitare.it/" title="Osservatorio Militare" rel="home">
				<img class="header-image" src="http://www.traa.it/osservatoriomilitare/wp-content/uploads/2015/04/logo_osservatorio_piccolo.jpg" alt="Osservatorio Militare" title="Osservatorio Militare" />
			</a>
		</div>					</div><!-- .inside-header -->
	</header><!-- #masthead -->
		<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation grid-container grid-parent">
		<div class="inside-navigation grid-container grid-parent">
				<form method="get" class="search-form navigation-search" action="http://www.osservatoriomilitare.it/">
		<input type="search" class="search-field" value="" name="s" title="Cerca">
	</form>
		<div class="mobile-bar-items">
				<span class="search-item" title="Cerca">
			<a href="#"><i class="fa fa-fw fa-search"></i></a>
		</span>
	</div><!-- .mobile-bar-items -->
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
								<span class="mobile-menu">Menu</span>
			</button>
			<div id="primary-menu" class="main-nav"><ul id="menu-menu-1" class=" menu sf-menu"><li id="menu-item-426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-426"><a href="http://www.osservatoriomilitare.it">Home</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-468"><a href="#">Uranio<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-1218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1218"><a href="#">Commissioni d&#8217;inchiesta Uranio<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
	<ul  class="sub-menu">
		<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1219"><a href="http://www.osservatoriomilitare.it/category/commissione-inchiesta-uranio/xvii-legislatura/">COMMISSIONE D&#8217;INCHIESTA URANIO XVII LEGISLATURA</a></li>
	</ul>
</li>
	<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="http://www.osservatoriomilitare.it/cose-luranio-impoverito/">Cos&#8217;è l&#8217;Uranio impoverito</a></li>
	<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://www.osservatoriomilitare.it/category/uranio-impoverito/">Uranio Sentenze</a></li>
	<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa-uranio/">Rassegna Stampa Uranio</a></li>
	<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="http://www.osservatoriomilitare.it/uranio-video-gallery/">Uranio – Video Gallery</a></li>
	<li id="menu-item-1470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1470"><a href="http://www.osservatoriomilitare.it/category/uranio-impoverito/poligoni-militari-uranio-impoverito/">Poligoni Militari</a></li>
</ul>
</li>
<li id="menu-item-473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-473"><a href="#">Materia Legislativa<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-476"><a href="http://www.osservatoriomilitare.it/category/sentenze/">Sentenze</a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://www.osservatoriomilitare.it/category/leggi-e-decreti/">Leggi e Decreti</a></li>
	<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://www.osservatoriomilitare.it/category/novita-giurisprudenziali/">Novità Giurisprudenziali</a></li>
	<li id="menu-item-477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477"><a href="http://www.osservatoriomilitare.it/category/studi-editoriali/">Studi &#8211; Editoriali</a></li>
</ul>
</li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-480"><a href="#">L&#8217;Osservatorio<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul  class="sub-menu">
	<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478"><a href="http://www.osservatoriomilitare.it/category/comunicati-osservatorio/">Comunicati Osservatorio</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a href="http://www.osservatoriomilitare.it/contattaci/">Contattaci</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://www.osservatoriomilitare.it/statuto/">Statuto</a></li>
</ul>
</li>
<li class="search-item" title="Cerca"><a href="#"><i class="fa fa-fw fa-search"></i></a></li></ul></div>		</div><!-- .inside-navigation -->
	</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent grid-75 tablet-grid-75">
		<main id="main" class="site-main">
				
			
<article id="post-2261" class="post-2261 post type-post status-publish format-standard hentry category-sentenze tag-corte-militare-dappello tag-indennita tag-procedimento-penale" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
	<div class="inside-article">
				
		<header class="entry-header">
										<h1 class="entry-title" itemprop="headline">INDENNITA&#8217; FORFETTARIA DI MISSIONE E TRUFFA MILITARE: LA CORTE MILITARE DI APPELLO ASSOLVE GLI IMPUTATI</h1>								<div class="entry-meta">
			<span class="posted-on"><a href="http://www.osservatoriomilitare.it/indennita-forfettaria-di-missione-e-truffa-militare-la-corte-militare-di-appello-assolve-gli-imputati/" title="12:08" rel="bookmark"><time class="entry-date published" datetime="2017-11-28T12:08:47+00:00" itemprop="datePublished">28 novembre 2017</time></a></span> <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">di <a class="url fn n" href="http://www.osservatoriomilitare.it/author/editor-om/" title="Visualizza tutti gli articoli di Redazione" rel="author" itemprop="url"><span class="author-name" itemprop="name">Redazione</span></a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
		
				<div class="entry-content" itemprop="text">
			<p>&nbsp;</p>
<p>&nbsp;</p>
<p>La Corte Militare di Appello riforma l&#8217;impugnata sentenza e  assolve gli imputati perchè il fatto non sussiste.</p>
<p>E&#8217; quanto ci comunica l&#8217;Avv. Angelo Fiore TARTAGLIA che ha seguito il caso.</p>
<p><em><a href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2017/11/CORTEMILITAREDIAPPELLO.pdf"> CORTEMILITAREDIAPPELLO</a></em></p>
<p>&lt;&lt;<em>La circostanza in questione, a ben vedere, sembrerebbe tuttavia non essere valorizzata nell&#8217;imputazione elevata dalla pubblica accusa nei confronti degli imputati dal momento che la condotta  antigiuridica contestata sarebbe consistita nel &#8220;fare rientro alla propria residenza&#8221;,facendo in tal modo,venir meno uno dei &#8220;presupposti per percepire il beneficio in questione che gli era stato concesso sia per le esigenze connesse alla frequenza del corso ISSMI sia per dedicarsi al relativo studio al fine di evitare il disagio derivante dallo spostamento quotidiano dal luogo di residenza o di servizio  alla sede del corso&#8221;.</em></p>
<p><em>Anche volendo accedere all&#8217;assunto accusatorio,che pretende di estendere la ratio del trattamento di missione forfettaria accordato ai frequentatori del corso, alla esigenza di garantire, tra l&#8217;altro,la possibilità di studio nei momenti di libertà dalle lezioni, <strong>non si può non rilevarsi che,</strong> dal materiale  documentale acquisito agli atti del dibattimento, se sembra difettare del tutto la prova dimostrativa della permanenza, anche in tempo di notte,degli imputati presso le rispettive abitazioni nei giorni in contestazione,<strong> tale prova appare, comunque labile e certamente inidonea a fondare una affermazione di penale responsabilità, anche con riferimento alla circostanza che gli stessi imputati, nelle giornate   in contestazione abbiano fatto rientro,sia pur per poche ore, presso le proprie dimore.</strong> Infatti, per ciascuna delle giornate di interesse,agli atti del dibattimento è stato acquisito un mero specchio riepilogativo dei tabulati riguardanti  gli apparecchi telefonici mobili in uso agli imputati in quel periodo,specchio dal quale,per ognuna di tali giornate, risulta un unico &#8220;aggancio&#8221; generalmente in orario tardo pomeridiano o serale, ma mai notturno&#8230;&#8230;&#8230;&gt;&gt;</em></p>
<p><em><a href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2017/11/CORTEMILITAREDIAPPELLO.pdf"></a></em></p>
<p>&nbsp;</p>
<div class = 'socialMediaOnEveryPost'>Se ti è piaciuto condividilo!<div id="sgmbShare1-1" class="sgmbShare jssocials-theme-classic sgmbWidget1-1"></div><div class="dropdownWrapper dropdownWrapper1 dropdownWrapper-for-widget " id="dropdownWrapper-for-widget">
						<div class="dropdownLabel" id="dropdownLabel-share-list"><span class="sgmbButtonListLabel1">Share List</span></div>
						<div class="dropdownPanel dropdownPanel1-1">
						</div>
					</div><script>  SGMB_URL = "http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/"; jQuery(".dropdownWrapper").hide(); SGMB_GOOGLE_ACOUNT = ""; </script><script type="text/javascript">
		jQuery(document).ready(function($){var widget = new SGMBWidget();widget.show({"id":"1","title":"share social osservatorio","options":{"currentUrl":"1","url":"","shareText":"","fontSize":"10","betweenButtons":"1px","theme":"classic","sgmbButtonsPosition":"bottomLeft","socialTheme":"classic","icon":"default","buttonsPanelEffect":"No Effect","buttonsEffect":"No Effect","iconsEffect":"No Effect","buttons":"{\"facebook\":{\"label\":\"Share\",\"icon\":\"default-facebook\"},\"twitter\":{\"label\":\"Tweet\",\"icon\":\"default-twitter\",\"via\":\"\",\"hashtags\":\"\"},\"googleplus\":{\"label\":\"+1\",\"icon\":\"default-googleplus\"},\"email\":{\"label\":\"E-mail\",\"icon\":\"default-email\"}}","roundButton":"","showLabels":"on","showCounts":"","showCenter":"","showButtonsAsList":"","sgmbDropdownColor":"","sgmbDropdownLabelFontSize":"14","sgmbDropdownLabelColor":"","showButtonsOnEveryPost":"on","selectedOrExcluded":"","showButtonsOnEveryPage":"","textOnEveryPost":"Se ti \u00e8 piaciuto condividilo!","showButtonsOnCustomPost":"","textOnCustomPost":"","showButtonsOnMobileDirect":"on","showButtonsOnDesktopDirect":"on","sgmbSelectedPages":[""],"sgmbExcludedPosts":[""],"sgmbSelectedCustomPosts":[],"showButtonsInPopup":"","titleOfPopup":"","descriptionOfPopup":"","showPopupOnLoad":"","showPopupOnScroll":"","showPopupOnExit":"","openSecondsOfPopup":"","googleAnaliticsAccount":""},"buttonOptions":{"facebook":{"label":"Share","icon":"default-facebook"},"twitter":{"label":"Tweet","icon":"default-twitter","via":"","hashtags":""},"googleplus":{"label":"+1","icon":"default-googleplus"},"email":{"label":"E-mail","icon":"default-email"}},"button":["facebook","twitter","googleplus","email"]}, 1, '', 'http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder//img/no-image.png', '', 'http://www.osservatoriomilitare.it/indennita-forfettaria-di-missione-e-truffa-militare-la-corte-militare-di-appello-assolve-gli-imputati/'); });</script></div><script> jQuery(".socialMediaOnEveryPost").addClass("sgmb-left") </script><div class='yarpp-related'>
<h3>Articoli e Sentenze correlate:</h3><ol>
<li><a href="http://www.osservatoriomilitare.it/illegittima-la-perdita-del-grado-per-rimozione-per-omessa-valutazione/" rel="bookmark" title="Illegittima la perdita del grado per rimozione per omessa valutazione">Illegittima la perdita del grado per rimozione per omessa valutazione </a></li>
<li><a href="http://www.osservatoriomilitare.it/ingiuria-militare-e-scherzo/" rel="bookmark" title="Ingiuria militare e scherzo">Ingiuria militare e scherzo </a></li>
<li><a href="http://www.osservatoriomilitare.it/indennita-per-lotta-agli-incendi-boschivi/" rel="bookmark" title="Indennità per lotta agli incendi boschivi">Indennità per lotta agli incendi boschivi </a></li>
<li><a href="http://www.osservatoriomilitare.it/decadenza-dal-servizio-permanente-e-procedimento-penale/" rel="bookmark" title="Decadenza dal servizio permanente e procedimento penale">Decadenza dal servizio permanente e procedimento penale </a></li>
</ol>
</div>
					</div><!-- .entry-content -->
		
				<footer class="entry-meta">
			<span class="cat-links"><span class="screen-reader-text">Categorie </span><a href="http://www.osservatoriomilitare.it/category/sentenze/" rel="category tag">Sentenze</a></span><span class="tags-links"><span class="screen-reader-text">Tag </span><a href="http://www.osservatoriomilitare.it/tag/corte-militare-dappello/" rel="tag">Corte militare d'Appello</a>, <a href="http://www.osservatoriomilitare.it/tag/indennita/" rel="tag">indennità</a>, <a href="http://www.osservatoriomilitare.it/tag/procedimento-penale/" rel="tag">procedimento penale</a></span>				<nav id="nav-below" class="post-navigation">
		<h6 class="screen-reader-text">Navigazione articolo</h6>

	
		<div class="nav-previous"><span class="prev" title="Precedente"><a href="http://www.osservatoriomilitare.it/trasferimento-di-autorita-violazione-di-legge-ed-eccesso-di-potere-sotto-diversi-profili/" rel="prev">TRASFERIMENTO D&#8217; AUTORITA&#8217; . VIOLAZIONE DI LEGGE ED ECCESSO DI POTERE SOTTO DIVERSI PROFILI</a></span></div>		
	
	</nav><!-- #nav-below -->
			</footer><!-- .entry-meta -->
				</div><!-- .inside-article -->
</article><!-- #post-## -->

								<div class="comments-area">
						
	<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/indennita-forfettaria-di-missione-e-truffa-militare-la-corte-militare-di-appello-assolve-gli-imputati/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input placeholder="Nome *" id="author" name="author" type="text" value="" size="30" />
<input placeholder="Email *" id="email" name="email" type="text" value="" size="30" />
<input placeholder="Sito web" id="url" name="url" type="text" value="" size="30" />
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>uno &#215; 1 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="mhpdfba0wp" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1511904456" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='2261' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="529ab01e8c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
			
						</main><!-- #main -->
	</div><!-- #primary -->

	<div id="right-sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope" role="complementary" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar">
		<div class="inside-right-sidebar">
						<aside id="social-widget-2" class="widget inner-padding Social_Widget"><h4 class="widget-title">Seguici su Facebook</h4><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/osservatoriomilitare/" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Seguici su Facebook Facebook" 
				title="Seguici su Facebook Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside><aside id="categories-2" class="widget inner-padding widget_categories"><h4 class="widget-title">Argomenti</h4>		<ul>
	<li class="cat-item cat-item-136"><a href="http://www.osservatoriomilitare.it/category/commissione-inchiesta-uranio/" >Commissione d&#039;inchiesta Uranio</a>
</li>
	<li class="cat-item cat-item-277"><a href="http://www.osservatoriomilitare.it/category/commissione-inchiesta-uranio/xvii-legislatura/" >COMMISSIONE D&#039;INCHIESTA URANIO XVII LEGISLATURA</a>
</li>
	<li class="cat-item cat-item-291"><a href="http://www.osservatoriomilitare.it/category/commissione-inchiesta-uranio/commissione-xiv-legislatura/" >COMMISSIONE XIV LEGISLATURA</a>
</li>
	<li class="cat-item cat-item-142"><a href="http://www.osservatoriomilitare.it/category/comunicati-osservatorio/" >Comunicati Osservatorio</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.osservatoriomilitare.it/category/documentazione-e-studi-uranio/" >Documentazione e Studi Uranio</a>
</li>
	<li class="cat-item cat-item-139"><a href="http://www.osservatoriomilitare.it/category/leggi-e-decreti/" >Leggi e Decreti</a>
</li>
	<li class="cat-item cat-item-141"><a href="http://www.osservatoriomilitare.it/category/novita-giurisprudenziali/" >Novità Giurisprudenziali</a>
</li>
	<li class="cat-item cat-item-279"><a href="http://www.osservatoriomilitare.it/category/uranio-impoverito/poligoni-militari-uranio-impoverito/" >Poligoni Militari</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.osservatoriomilitare.it/category/pubblicazioni/" >Pubblicazioni</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa/" >Rassegna Stampa</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa-uranio/" >Rassegna Stampa Uranio</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.osservatoriomilitare.it/category/sentenze/" >Sentenze</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.osservatoriomilitare.it/category/senza-categoria/" >Senza categoria</a>
</li>
	<li class="cat-item cat-item-140"><a href="http://www.osservatoriomilitare.it/category/studi-editoriali/" >Studi &#8211; Editoriali</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.osservatoriomilitare.it/category/uranio-impoverito/" >Uranio impoverito</a>
</li>
		</ul>
</aside>
<!-- WordPress Popular Posts Plugin [W] [all] [avg] [custom] -->

<aside id="wpp-2" class="widget inner-padding popular-posts">
<h4 class="widget-title">Articoli e Sentenze più lette</h4>
<ul class="wpp-list">
<li> <a href="http://www.osservatoriomilitare.it/indennita-forfettaria-di-missione-e-truffa-militare-la-corte-militare-di-appello-assolve-gli-imputati/" title="INDENNITA&#8217; FORFETTARIA DI MISSIONE E TRUFFA MILITARE: LA CORTE MILITARE DI APPELLO ASSOLVE GLI IMPUTATI" class="wpp-post-title" target="_self">INDENNITA&#8217; FORFETTA...</a> </li>
<li> <a href="http://www.osservatoriomilitare.it/uranio-pensione-privilegiata-per-la-vedova-di-un-colonnello-dellesercito-morto-per-glioblastoma-di-iv-grado/" title="URANIO. PENSIONE PRIVILEGIATA PER LA VEDOVA DI UN COLONNELLO DELL&#8217;ESERCITO MORTO PER GLIOBLASTOMA DI IV GRADO" class="wpp-post-title" target="_self">URANIO. PENSIONE PRIVILEG...</a> </li>
<li> <a href="http://www.osservatoriomilitare.it/trasferimento-di-autorita-violazione-di-legge-ed-eccesso-di-potere-sotto-diversi-profili/" title="TRASFERIMENTO D&#8217; AUTORITA&#8217; . VIOLAZIONE DI LEGGE ED ECCESSO DI POTERE SOTTO DIVERSI PROFILI" class="wpp-post-title" target="_self">TRASFERIMENTO D&#8217; AU...</a> </li>
<li> <a href="http://www.osservatoriomilitare.it/ordinanza-tar-lazio-diritto-per-il-riconoscimento-di-infermita-per-causa-di-servizio-ed-equo-indennizzo/" title="ORDINANZA TAR LAZIO. DIRITTO PER IL RICONOSCIMENTO DI INFERMITA&#8217; PER CAUSA DI SERVIZIO ED EQUO INDENNIZZO" class="wpp-post-title" target="_self">ORDINANZA TAR LAZIO. DIRI...</a> </li>
<li> <a href="http://www.osservatoriomilitare.it/nuova-condanna-per-il-ministero-al-risarcimento-uranio-missioni-internazionali-esposizione-a-fattori-tossici-vaccinazioni-mancanza-di-dotazioni-idonee-a-prevenire-il-contagio-con-le-microparticell/" title="NUOVA CONDANNA  PER IL MINISTERO AL RISARCIMENTO: URANIO MISSIONI INTERNAZIONALI  ESPOSIZIONE A FATTORI TOSSICI VACCINAZIONI  MANCANZA DI DOTAZIONI IDONEE A PREVENIRE IL CONTAGIO CON LE MICROPARTICELLE" class="wpp-post-title" target="_self">NUOVA CONDANNA  PER IL MI...</a> </li>

</ul>

</aside>
					</div><!-- .inside-right-sidebar -->
	</div><!-- #secondary -->
	</div><!-- #content -->
</div><!-- #page -->
<div class="site-footer grid-container grid-parent">
			<div id="footer-widgets" class="site footer-widgets">
			<div class="inside-footer-widgets grid-container grid-parent">
									<div class="footer-widget-1 grid-parent grid-25 tablet-grid-50">
						<aside id="nav_menu-2" class="widget inner-padding widget_nav_menu"><h4 class="widget-title">Uranio</h4><div class="menu-menu-footer-01-container"><ul id="menu-menu-footer-01" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530"><a href="http://www.osservatoriomilitare.it/category/documentazione-e-studi-uranio/">Documentazione e Studi Uranio</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa-uranio/">Rassegna Stampa Uranio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.osservatoriomilitare.it/category/commissione-inchiesta-uranio/">Commissione d&#8217;inchiesta Uranio</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-532"><a href="http://www.osservatoriomilitare.it/tag/uranio-impoverito/">uranio impoverito</a></li>
</ul></div></aside>					</div>
								<div class="footer-widget-2 grid-parent grid-25 tablet-grid-50">
					<aside id="nav_menu-3" class="widget inner-padding widget_nav_menu"><h4 class="widget-title">Materia Legislativa</h4><div class="menu-menu-footer-02-container"><ul id="menu-menu-footer-02" class="menu"><li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-535"><a href="http://www.osservatoriomilitare.it/category/sentenze/">Sentenze</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="http://www.osservatoriomilitare.it/category/leggi-e-decreti/">Leggi e Decreti</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="http://www.osservatoriomilitare.it/category/studi-editoriali/">Studi &#8211; Editoriali</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="http://www.osservatoriomilitare.it/category/novita-giurisprudenziali/">Novità Giurisprudenziali</a></li>
</ul></div></aside>				</div>
								<div class="footer-widget-3 grid-parent grid-25 tablet-grid-50">
					<aside id="nav_menu-4" class="widget inner-padding widget_nav_menu"><h4 class="widget-title">Comunicati e Stampa</h4><div class="menu-menu-footer-03-container"><ul id="menu-menu-footer-03" class="menu"><li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="http://www.osservatoriomilitare.it/category/comunicati-osservatorio/">Comunicati Osservatorio</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538"><a href="http://www.osservatoriomilitare.it/category/pubblicazioni/">Pubblicazioni</a></li>
</ul></div></aside>				</div>
								<div class="footer-widget-4 grid-parent grid-25 tablet-grid-50">
					<aside id="nav_menu-5" class="widget inner-padding widget_nav_menu"><h4 class="widget-title">L&#8217;Osservatorio</h4><div class="menu-menu-footer-04-container"><ul id="menu-menu-footer-04" class="menu"><li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="http://www.osservatoriomilitare.it/statuto/">Statuto</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542"><a href="http://www.osservatoriomilitare.it/contattaci/">Contattaci</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://www.osservatoriomilitare.it/consulente-giuridico-dellosservatorio-militare/">Consulente giuridico dell&#8217;Osservatorio Militare</a></li>
</ul></div></aside>				</div>
							</div>
		</div>
		<footer class="site-info" itemtype="http://schema.org/WPFooter" itemscope="itemscope">
		<div class="inside-site-info grid-container grid-parent">
				<span class="copyright">Copyright &copy; 2017</span> 	&#x000B7; <a href="https://generatepress.com" target="_blank" title="GeneratePress" itemprop="url">GeneratePress</a>
				</div>
	</footer><!-- .site-info -->
	</div><!-- .site-footer -->

<script type="text/javascript">
disableSelection(document.body)
</script>
<link rel='stylesheet' id='sgmb_socialFont_style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/jssocial/font-awesome.min.css?ver=0992553688276355da02dc6e2016032c' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_social2_style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/jssocial/jssocials.css?ver=0992553688276355da02dc6e2016032c' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials_theme_classic-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/jssocial/jssocials-theme-classic.css?ver=0992553688276355da02dc6e2016032c' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_widget_style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/widget/widget-style.css?ver=0992553688276355da02dc6e2016032c' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_buttons_animate-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/animate.css?ver=0992553688276355da02dc6e2016032c' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_drop_down_style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/widget/simple.dropdown.css?ver=0992553688276355da02dc6e2016032c' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=0992553688276355da02dc6e2016032c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/js/navigation.min.js?ver=1.3.31'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/js/dropdown.min.js?ver=1.3.31'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/js/navigation-search.min.js?ver=1.3.31'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-includes/js/comment-reply.min.js?ver=0992553688276355da02dc6e2016032c'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-includes/js/wp-embed.min.js?ver=0992553688276355da02dc6e2016032c'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/js/addNewSection/SGMB.js'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/js/addNewSection/SGMBWidget.js'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/js/jssocials.js'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/js/jssocials.shares.js'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/js/simple.dropdown.js'></script>
<script async="async" type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

</body>
</html>