

<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>SI CONTINUA A MORIRE &#8211; Osservatorio Militare</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Militare &raquo; Feed" href="http://www.osservatoriomilitare.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Militare &raquo; Feed dei commenti" href="http://www.osservatoriomilitare.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Osservatorio Militare &raquo; SI CONTINUA A MORIRE Feed dei commenti" href="http://www.osservatoriomilitare.it/si-continua-a-morire/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.osservatoriomilitare.it\/osservatoriomilitare\/wp-includes\/js\/wp-emoji-release.min.js?ver=07413e7d48c45c0c7734cc4d70ce2726"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=07413e7d48c45c0c7734cc4d70ce2726' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather:regular,500,700,900|Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-widget/social_widget.css?ver=07413e7d48c45c0c7734cc4d70ce2726' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-font-awesome-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/css/font-awesome.min.css?ver=07413e7d48c45c0c7734cc4d70ce2726' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/css/wplcstyle.css?ver=7.1.08' type='text/css' media='all' />
<style id='wplc-style-inline-css' type='text/css'>
#wp-live-chat-header { background:url('http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/images/iconRetina.png') no-repeat; background-size: cover; }  #wp-live-chat-header.active { background:url('http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/images/iconCloseRetina.png') no-repeat; background-size: cover; } #wp-live-chat-4 { background:url('http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/images/bg/cloudy.jpg') repeat; background-size: cover; }
</style>
<link rel='stylesheet' id='wplc-theme-palette-default-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/css/themes/theme-default.css?ver=7.1.08' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-theme-modern-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/css/themes/modern.css?ver=7.1.08' type='text/css' media='all' />
<link rel='stylesheet' id='wplc-theme-position-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wp-live-chat-support/css/themes/position-bottom-right.css?ver=7.1.08' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/css/unsemantic-grid.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/style.css?ver=1.4' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/css/mobile.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='generate-child-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/forefront/style.css?ver=1512416283' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='generate-ie-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/css/ie.min.css?ver=1.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/js_composer/custom.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.osservatoriomilitare.it\/osservatoriomilitare\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"2321","token":"78b8af3676"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://www.osservatoriomilitare.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.osservatoriomilitare.it/osservatoriomilitare/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='URANIO : TAR NAPOLI  RICORSO FONDATO E CONDANNA DEL MINISTERO.' href='http://www.osservatoriomilitare.it/uranio-tar-napoli-ricorso-fondato-e-condanna-del-ministero/' />

<link rel="canonical" href="http://www.osservatoriomilitare.it/si-continua-a-morire/" />
<link rel='shortlink' href='http://www.osservatoriomilitare.it/?p=2321' />
<link rel="alternate" type="application/json+oembed" href="http://www.osservatoriomilitare.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osservatoriomilitare.it%2Fsi-continua-a-morire%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.osservatoriomilitare.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.osservatoriomilitare.it%2Fsi-continua-a-morire%2F&#038;format=xml" />
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.673_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>
        <script type="text/javascript">
                    var wplc_ajaxurl = 'http://www.osservatoriomilitare.it/osservatoriomilitare/wp-admin/admin-ajax.php';
                    var wplc_nonce = '0a456b3476';
        </script>




        <link rel="pingback" href="http://www.osservatoriomilitare.it/osservatoriomilitare/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2015/04/cropped-logo_osservatorio_piccolo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2015/04/cropped-logo_osservatorio_piccolo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2015/04/cropped-logo_osservatorio_piccolo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2015/04/cropped-logo_osservatorio_piccolo-270x270.jpg" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1719912-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-2321 single-format-standard  featured-image-active right-sidebar nav-below-header contained-header one-container active-footer-widgets-4 nav-search-enabled nav-aligned-center header-aligned-center dropdown-hover wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
	<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>
			<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header grid-container grid-parent">
		<div class="inside-header grid-container grid-parent">
						<div class="site-branding">
				<p class="main-title" itemprop="headline">
			<a href="http://www.osservatoriomilitare.it/" rel="home">
				Osservatorio Militare
			</a>
		</p>
				<p class="site-description">
			OSSERVATORIO PERMANENTE E CENTRO STUDI PER IL PERSONALE DELLE FORZE ARMATE, FORZE DI POLIZIA E SOCIETA&#039; CIVILE
		</p>
			</div><div class="site-logo">
			<a href="http://www.osservatoriomilitare.it/" title="Osservatorio Militare" rel="home">
				<img class="header-image" src="http://www.traa.it/osservatoriomilitare/wp-content/uploads/2015/04/logo_osservatorio_piccolo.jpg" alt="Osservatorio Militare" title="Osservatorio Militare" />
			</a>
		</div>					</div><!-- .inside-header -->
	</header><!-- #masthead -->
			<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation grid-container grid-parent">
		<div class="inside-navigation grid-container grid-parent">
			<form method="get" class="search-form navigation-search" action="http://www.osservatoriomilitare.it/">
			<input type="search" class="search-field" value="" name="s" title="Cerca" />
		</form>	<div class="mobile-bar-items">
				<span class="search-item" title="Cerca">
			<a href="#">
				<i class="fa fa-fw fa-search" aria-hidden="true"></i>
				<span class="screen-reader-text">Cerca</span>
			</a>
		</span>
	</div><!-- .mobile-bar-items -->
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
								<span class="mobile-menu">Menu</span>
			</button>
			<div id="primary-menu" class="main-nav"><ul id="menu-menu-1" class=" menu sf-menu"><li id="menu-item-426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-426"><a href="http://www.osservatoriomilitare.it">Home</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-468"><a href="#">Uranio<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-1218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1218"><a href="#">Commissioni d&#8217;inchiesta Uranio<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
	<ul class="sub-menu">
		<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1219"><a href="http://www.osservatoriomilitare.it/category/commissione-inchiesta-uranio/xvii-legislatura/">COMMISSIONE D&#8217;INCHIESTA URANIO XVII LEGISLATURA</a></li>
	</ul>
</li>
	<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="http://www.osservatoriomilitare.it/cose-luranio-impoverito/">Cos&#8217;è l&#8217;Uranio impoverito</a></li>
	<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://www.osservatoriomilitare.it/category/uranio-impoverito/">Uranio Sentenze</a></li>
	<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa-uranio/">Rassegna Stampa Uranio</a></li>
	<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="http://www.osservatoriomilitare.it/uranio-video-gallery/">Uranio – Video Gallery</a></li>
	<li id="menu-item-1470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1470"><a href="http://www.osservatoriomilitare.it/category/uranio-impoverito/poligoni-militari-uranio-impoverito/">Poligoni Militari</a></li>
</ul>
</li>
<li id="menu-item-473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-473"><a href="#">Materia Legislativa<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="http://www.osservatoriomilitare.it/category/sentenze/">Sentenze</a></li>
	<li id="menu-item-474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-474"><a href="http://www.osservatoriomilitare.it/category/leggi-e-decreti/">Leggi e Decreti</a></li>
	<li id="menu-item-475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-475"><a href="http://www.osservatoriomilitare.it/category/novita-giurisprudenziali/">Novità Giurisprudenziali</a></li>
	<li id="menu-item-477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477"><a href="http://www.osservatoriomilitare.it/category/studi-editoriali/">Studi &#8211; Editoriali</a></li>
</ul>
</li>
<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-480"><a href="#">L&#8217;Osservatorio<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478"><a href="http://www.osservatoriomilitare.it/category/comunicati-osservatorio/">Comunicati Osservatorio</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a href="http://www.osservatoriomilitare.it/contattaci/">Contattaci</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447"><a href="http://www.osservatoriomilitare.it/statuto/">Statuto</a></li>
</ul>
</li>
<li class="search-item" title="Cerca"><a href="#"><i class="fa fa-fw fa-search" aria-hidden="true"></i><span class="screen-reader-text">Cerca</span></a></li></ul></div>		</div><!-- .inside-navigation -->
	</nav><!-- #site-navigation -->
		
	<div id="page" class="hfeed site grid-container container grid-parent">
		<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75">
		<main id="main" class="site-main">
				
			
<article id="post-2321" class="post-2321 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
	<div class="inside-article">
			<div class="page-header-image-single grid-container grid-parent">
		<img width="530" height="615" src="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2018/02/ivan.jpg" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2018/02/ivan.jpg 530w, http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2018/02/ivan-259x300.jpg 259w" sizes="(max-width: 530px) 100vw, 530px" />	</div>
			
		<header class="entry-header">
										<h1 class="entry-title" itemprop="headline">SI CONTINUA A MORIRE</h1>								<div class="entry-meta">
			<span class="posted-on"><a href="http://www.osservatoriomilitare.it/si-continua-a-morire/" title="15:32" rel="bookmark"><time class="entry-date published" datetime="2018-02-12T15:32:58+00:00" itemprop="datePublished">12 febbraio 2018</time><time class="updated" datetime="2018-02-12T15:35:53+00:00" itemprop="dateModified">12 febbraio 2018</time></a></span> <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">di <a class="url fn n" href="http://www.osservatoriomilitare.it/author/editor-om/" title="Visualizza tutti gli articoli di Redazione" rel="author" itemprop="url"><span class="author-name" itemprop="name">Redazione</span></a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
		
				<div class="entry-content" itemprop="text">
			<p>COMUNICATO STAMPA URANIO, SI CONTINUA A MORIRE NELL’INDIFFERENZA</p>
<p>Si chiamava Ivan Autobello, aveva 32 anni e dalla Basilicata finì a Verona a fare il Volontario nelle Forze Armate. Quando si arruolò volontario sapeva che rischiava di saltare su una mina o ucciso da un cecchino o in uno scontro a fuoco, ma non poteva sapere che tra i suoi assassini ci sarebbero stati i suoi stessi Comandanti. Nessuno gli aveva detto che avrebbe rischiato di morire perchè andando in servizio all’estero, dove è stato esploso uranio impoverito, si rischia di ammalarsi e di morire. Non era sposato Ivan, lascia devastati i suoi genitori e la sua ragazza. Nove mesi, non di più, nove mesi e poi la morte a seguito di un maledetto cancro contratto al ritorno da una missione estera. Lo incontrai all’inizio della malattia e ci lasciammo dicendoci che appena sarebbe stato meglio avremmo iniziato a seguire l’iter per il riconoscimento della causa di servizio, delle vittime del dovere e del risarcimento. Aveva bisogno di tempo, era andato all’estero perchè doveva pagare il mutuo. Già, il sottile confine che separa il professionismo dal mercenarismo. Soldati sottopagati in servizio, con debiti costanti sulle spalle, sono merce che è sempre pronta per essere inviata all’estero. Fare dell’impiego all’estero una necessità per i nostri militari consente allo Stato maggiore della Difesa di continuare a tacere dei pericoli, anzi, consente di additare come nemici tutti coloro che osano parlare e dire la verità. Con lo stesso criterio la commissione Parlamentare d’Inchiesta appena conclusa è stata additata come “nemica dei militari” solo perchè ha capito e dimostrato che i militari non sono tutelati. Si resta basiti nell’assistere al silenzio di tutti i partiti politici in campagna elettorale sul tema. Un silenzio assordante! Si parla di tutto e di più, si cerca di coinvolgere gli italiani su temi o battaglie a volte inesistenti ed anacronistiche. E’ proprio vero, quando il sistema è in crisi si inventano delle crociate. Il tema dei morti per uranio impoverito non è una crociata ma una tremenda realtà e la miopia di una politica distante non vede, non sente e non ne parla! Siamo arrivati a 344 morti. Secondo voi, quando se ne accorgerà la politica?</p>
<p>ROMA 12 febbraio 2018</p>
<p>OSSERVATORIO MILITARE</p>
<p>DOMENICO LEGGIERO</p>
<p>&nbsp;</p>
<p>(foto dal web)</p>
<p>&nbsp;</p>
<div class = 'socialMediaOnEveryPost'>Se ti è piaciuto condividilo!<div id="sgmbShare1-1" class="sgmbShare jssocials-theme-classic sgmbWidget1-1"></div><div class="dropdownWrapper dropdownWrapper1 dropdownWrapper-for-widget " id="dropdownWrapper-for-widget">
						<div class="dropdownLabel" id="dropdownLabel-share-list"><span class="sgmbButtonListLabel1">Share List</span></div>
						<div class="dropdownPanel dropdownPanel1-1">
						</div>
					</div><script>  SGMB_URL = "http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/"; jQuery(".dropdownWrapper").hide(); SGMB_GOOGLE_ACOUNT = ""; </script><script type="text/javascript">
		jQuery(document).ready(function($){var widget = new SGMBWidget();widget.show({"id":"1","title":"share social osservatorio","options":{"currentUrl":"1","url":"","shareText":"","fontSize":"10","betweenButtons":"1px","theme":"classic","sgmbButtonsPosition":"bottomLeft","socialTheme":"classic","icon":"default","buttonsPanelEffect":"No Effect","buttonsEffect":"No Effect","iconsEffect":"No Effect","buttons":"{\"facebook\":{\"label\":\"Share\",\"icon\":\"default-facebook\"},\"twitter\":{\"label\":\"Tweet\",\"icon\":\"default-twitter\",\"via\":\"\",\"hashtags\":\"\"},\"googleplus\":{\"label\":\"+1\",\"icon\":\"default-googleplus\"},\"email\":{\"label\":\"E-mail\",\"icon\":\"default-email\"}}","roundButton":"","showLabels":"on","showCounts":"","showCenter":"","showButtonsAsList":"","sgmbDropdownColor":"","sgmbDropdownLabelFontSize":"14","sgmbDropdownLabelColor":"","showButtonsOnEveryPost":"on","selectedOrExcluded":"","showButtonsOnEveryPage":"","textOnEveryPost":"Se ti \u00e8 piaciuto condividilo!","showButtonsOnCustomPost":"","textOnCustomPost":"","showButtonsOnMobileDirect":"on","showButtonsOnDesktopDirect":"on","sgmbSelectedPages":[""],"sgmbExcludedPosts":[""],"sgmbSelectedCustomPosts":[],"showButtonsInPopup":"","titleOfPopup":"","descriptionOfPopup":"","showPopupOnLoad":"","showPopupOnScroll":"","showPopupOnExit":"","openSecondsOfPopup":"","googleAnaliticsAccount":""},"buttonOptions":{"facebook":{"label":"Share","icon":"default-facebook"},"twitter":{"label":"Tweet","icon":"default-twitter","via":"","hashtags":""},"googleplus":{"label":"+1","icon":"default-googleplus"},"email":{"label":"E-mail","icon":"default-email"}},"button":["facebook","twitter","googleplus","email"]}, 1, '', 'http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/uploads/2018/02/ivan.jpg', '', 'http://www.osservatoriomilitare.it/si-continua-a-morire/'); });</script></div><script> jQuery(".socialMediaOnEveryPost").addClass("sgmb-left") </script><div class='yarpp-related yarpp-related-none'>
<p>No related posts.</p>
</div>
					</div><!-- .entry-content -->
		
				<footer class="entry-meta">
			<span class="cat-links"><span class="screen-reader-text">Categorie </span><a href="http://www.osservatoriomilitare.it/category/senza-categoria/" rel="category tag">Senza categoria</a></span>				<nav id="nav-below" class="post-navigation">
		<span class="screen-reader-text">Navigazione articolo</span>

		<div class="nav-previous"><span class="prev" title="Precedente"><a href="http://www.osservatoriomilitare.it/uranio-tar-napoli-ricorso-fondato-e-condanna-del-ministero/" rel="prev">URANIO : TAR NAPOLI  RICORSO FONDATO E CONDANNA DEL MINISTERO.</a></span></div>	</nav><!-- #nav-below -->
			</footer><!-- .entry-meta -->
				</div><!-- .inside-article -->
</article><!-- #post-## -->

								<div class="comments-area">
						<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/si-continua-a-morire/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input placeholder="Nome *" id="author" name="author" type="text" value="" size="30" />
<input placeholder="Email *" id="email" name="email" type="text" value="" size="30" />
<input placeholder="Sito web" id="url" name="url" type="text" value="" size="30" />
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Inserisci una risposta in cifre:</label><div class="aiowps-captcha-equation"><strong>quattro &#43; 13 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="vnwnueu5k7" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1518628914" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='2321' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0c3bad82da" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="130"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
					</div>
			
						</main><!-- #main -->
	</div><!-- #primary -->

<div id="right-sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope" role="complementary" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar">
	<div class="inside-right-sidebar">
				<aside id="social-widget-2" class="widget inner-padding Social_Widget"><h4 class="widget-title">Seguici su Facebook</h4><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/osservatoriomilitare/" rel="nofollow" target="_blank"><img width="32" height="32" src="http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Seguici su Facebook Facebook" 
				title="Seguici su Facebook Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside><aside id="categories-2" class="widget inner-padding widget_categories"><h4 class="widget-title">Argomenti</h4>		<ul>
	<li class="cat-item cat-item-136"><a href="http://www.osservatoriomilitare.it/category/commissione-inchiesta-uranio/" >Commissione d&#039;inchiesta Uranio</a>
</li>
	<li class="cat-item cat-item-277"><a href="http://www.osservatoriomilitare.it/category/commissione-inchiesta-uranio/xvii-legislatura/" >COMMISSIONE D&#039;INCHIESTA URANIO XVII LEGISLATURA</a>
</li>
	<li class="cat-item cat-item-291"><a href="http://www.osservatoriomilitare.it/category/commissione-inchiesta-uranio/commissione-xiv-legislatura/" >COMMISSIONE XIV LEGISLATURA</a>
</li>
	<li class="cat-item cat-item-142"><a href="http://www.osservatoriomilitare.it/category/comunicati-osservatorio/" >Comunicati Osservatorio</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.osservatoriomilitare.it/category/documentazione-e-studi-uranio/" >Documentazione e Studi Uranio</a>
</li>
	<li class="cat-item cat-item-139"><a href="http://www.osservatoriomilitare.it/category/leggi-e-decreti/" >Leggi e Decreti</a>
</li>
	<li class="cat-item cat-item-141"><a href="http://www.osservatoriomilitare.it/category/novita-giurisprudenziali/" >Novità Giurisprudenziali</a>
</li>
	<li class="cat-item cat-item-279"><a href="http://www.osservatoriomilitare.it/category/uranio-impoverito/poligoni-militari-uranio-impoverito/" >Poligoni Militari</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.osservatoriomilitare.it/category/pubblicazioni/" >Pubblicazioni</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa/" >Rassegna Stampa</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa-uranio/" >Rassegna Stampa Uranio</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.osservatoriomilitare.it/category/sentenze/" >Sentenze</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.osservatoriomilitare.it/category/senza-categoria/" >Senza categoria</a>
</li>
	<li class="cat-item cat-item-140"><a href="http://www.osservatoriomilitare.it/category/studi-editoriali/" >Studi &#8211; Editoriali</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.osservatoriomilitare.it/category/uranio-impoverito/" >Uranio impoverito</a>
</li>
		</ul>
</aside>
<!-- WordPress Popular Posts Plugin [W] [all] [avg] [custom] -->

<aside id="wpp-2" class="widget inner-padding popular-posts">
<h4 class="widget-title">Articoli e Sentenze più lette</h4>
<ul class="wpp-list">
<li> <a href="http://www.osservatoriomilitare.it/si-continua-a-morire/" title="SI CONTINUA A MORIRE" class="wpp-post-title" target="_self">SI CONTINUA A MORIRE</a> </li>
<li> <a href="http://www.osservatoriomilitare.it/uranio-tar-napoli-ricorso-fondato-e-condanna-del-ministero/" title="URANIO : TAR NAPOLI  RICORSO FONDATO E CONDANNA DEL MINISTERO." class="wpp-post-title" target="_self">URANIO : TAR NAPOLI  RICO...</a> </li>
<li> <a href="http://www.osservatoriomilitare.it/tar-lazio-risarcimento-per-infortunio-sul-lavoro/" title="TAR LAZIO : RISARCIMENTO PER INFORTUNIO SUL LAVORO" class="wpp-post-title" target="_self">TAR LAZIO : RISARCIMENTO...</a> </li>
<li> <a href="http://www.osservatoriomilitare.it/benefici-di-vittime-del-terrorismo-anche-a-moglie-e-figlia-del-militare-in-vita/" title="BENEFICI DI VITTIME DEL TERRORISMO ANCHE A MOGLIE E FIGLIA DEL MILITARE IN VITA" class="wpp-post-title" target="_self">BENEFICI DI VITTIME DEL T...</a> </li>
<li> <a href="http://www.osservatoriomilitare.it/uranio-pensione-privilegiata-per-la-vedova-di-un-colonnello-dellesercito-morto-per-glioblastoma-di-iv-grado/" title="URANIO. PENSIONE PRIVILEGIATA PER LA VEDOVA DI UN COLONNELLO DELL&#8217;ESERCITO MORTO PER GLIOBLASTOMA DI IV GRADO" class="wpp-post-title" target="_self">URANIO. PENSIONE PRIVILEG...</a> </li>

</ul>

</aside>
			</div><!-- .inside-right-sidebar -->
</div><!-- #secondary -->
	</div><!-- #content -->
</div><!-- #page -->
<div class="site-footer grid-container grid-parent  ">
			<div id="footer-widgets" class="site footer-widgets">
			<div class="footer-widgets-container grid-container grid-parent">
				<div class="inside-footer-widgets">
											<div class="footer-widget-1 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
							<aside id="nav_menu-2" class="widget inner-padding widget_nav_menu"><h4 class="widget-title">Uranio</h4><div class="menu-menu-footer-01-container"><ul id="menu-menu-footer-01" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530"><a href="http://www.osservatoriomilitare.it/category/documentazione-e-studi-uranio/">Documentazione e Studi Uranio</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa-uranio/">Rassegna Stampa Uranio</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a href="http://www.osservatoriomilitare.it/category/commissione-inchiesta-uranio/">Commissione d&#8217;inchiesta Uranio</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-532"><a href="http://www.osservatoriomilitare.it/tag/uranio-impoverito/">uranio impoverito</a></li>
</ul></div></aside>						</div>
										<div class="footer-widget-2 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
						<aside id="nav_menu-3" class="widget inner-padding widget_nav_menu"><h4 class="widget-title">Materia Legislativa</h4><div class="menu-menu-footer-02-container"><ul id="menu-menu-footer-02" class="menu"><li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="http://www.osservatoriomilitare.it/category/sentenze/">Sentenze</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="http://www.osservatoriomilitare.it/category/leggi-e-decreti/">Leggi e Decreti</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="http://www.osservatoriomilitare.it/category/studi-editoriali/">Studi &#8211; Editoriali</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="http://www.osservatoriomilitare.it/category/novita-giurisprudenziali/">Novità Giurisprudenziali</a></li>
</ul></div></aside>					</div>
										<div class="footer-widget-3 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
						<aside id="nav_menu-4" class="widget inner-padding widget_nav_menu"><h4 class="widget-title">Comunicati e Stampa</h4><div class="menu-menu-footer-03-container"><ul id="menu-menu-footer-03" class="menu"><li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="http://www.osservatoriomilitare.it/category/comunicati-osservatorio/">Comunicati Osservatorio</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-539"><a href="http://www.osservatoriomilitare.it/category/rassegna-stampa/">Rassegna Stampa</a></li>
<li id="menu-item-538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-538"><a href="http://www.osservatoriomilitare.it/category/pubblicazioni/">Pubblicazioni</a></li>
</ul></div></aside>					</div>
										<div class="footer-widget-4 grid-parent grid-25 tablet-grid-50 mobile-grid-100">
						<aside id="nav_menu-5" class="widget inner-padding widget_nav_menu"><h4 class="widget-title">L&#8217;Osservatorio</h4><div class="menu-menu-footer-04-container"><ul id="menu-menu-footer-04" class="menu"><li id="menu-item-540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-540"><a href="http://www.osservatoriomilitare.it/statuto/">Statuto</a></li>
<li id="menu-item-542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-542"><a href="http://www.osservatoriomilitare.it/contattaci/">Contattaci</a></li>
<li id="menu-item-541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541"><a href="http://www.osservatoriomilitare.it/consulente-giuridico-dellosservatorio-militare/">Consulente giuridico dell&#8217;Osservatorio Militare</a></li>
</ul></div></aside>					</div>
									</div>
			</div>
		</div>
		<footer class="site-info" itemtype="http://schema.org/WPFooter" itemscope="itemscope">
		<div class="inside-site-info grid-container grid-parent">
						<div class="copyright-bar">
				<span class="copyright">&copy; 2018</span> &bull; <a href="https://generatepress.com" target="_blank" itemprop="url">GeneratePress</a>			</div>
		</div>
	</footer><!-- .site-info -->
	</div><!-- .site-footer -->

<link rel='stylesheet' id='sgmb_socialFont_style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/jssocial/font-awesome.min.css?ver=07413e7d48c45c0c7734cc4d70ce2726' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_social2_style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/jssocial/jssocials.css?ver=07413e7d48c45c0c7734cc4d70ce2726' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials_theme_classic-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/jssocial/jssocials-theme-classic.css?ver=07413e7d48c45c0c7734cc4d70ce2726' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_widget_style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/widget/widget-style.css?ver=07413e7d48c45c0c7734cc4d70ce2726' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_buttons_animate-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/animate.css?ver=07413e7d48c45c0c7734cc4d70ce2726' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_drop_down_style-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/css/widget/simple.dropdown.css?ver=07413e7d48c45c0c7734cc4d70ce2726' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=07413e7d48c45c0c7734cc4d70ce2726' type='text/css' media='all' />
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/js/navigation.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/js/dropdown.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/js/navigation-search.min.js?ver=1.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/themes/generatepress/js/html5shiv.min.js?ver=1.4'></script>
<![endif]-->
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-includes/js/comment-reply.min.js?ver=07413e7d48c45c0c7734cc4d70ce2726'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-includes/js/wp-embed.min.js?ver=07413e7d48c45c0c7734cc4d70ce2726'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/js/addNewSection/SGMB.js'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/js/addNewSection/SGMBWidget.js'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/js/jssocials.js'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/js/jssocials.shares.js'></script>
<script type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/social-media-builder/js/simple.dropdown.js'></script>
<script async="async" type='text/javascript' src='http://www.osservatoriomilitare.it/osservatoriomilitare/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

</body>
</html>